Classic Commands

Classic commands for EyeAutomate.

Requirements

EyeAutomate, EyeStudio or EyeServer version 2.0 or higher.

Bundle Contains

Classic commands including Java source code.

Setup Intructions

Download the zip bundle.

Unzip the file and replace the current “custom” folder with the unzipped one. Restart EyeStudio.